View Single Post
  #1  
Old 12th September 2008, 20:09
dealspiggy dealspiggy is offline
Member
 
Join Date: Mar 2008
Posts: 34
Thanks: 0
Thanked 0 Times in 0 Posts
Default Perl problem when installing awstats on CentOS 5.2

I got this error when trying to install the awstats rpm package:

Quote:
perl(LWP::UserAgent) is needed by awstats-6.8-1.noarch
How to resolve this dependency problem? thanks
Reply With Quote
Sponsored Links