View Single Post
  #6  
Old 31st July 2008, 01:53
Tommahawk Tommahawk is offline
Member
 
Join Date: May 2007
Posts: 70
Thanks: 0
Thanked 10 Times in 5 Posts
Default

Phpmyadmin says

upload_max_filesize, memory_limit and post_max_size in the php.ini configuration file. All of these three settings limit the maximum size of data that can be submitted and handled by PHP. One user also said that post_max_size and memory_limit need to be larger than upload_max_filesize.

You may also need to change Maximum execution time setting

The PHP.ini associated with ISPConfig is not found with /etc/php.ini it with your ispconfig version of apache. e.g /<root>/ispconfig/php/php.ini

change the settings and restart ISPConfig the 8,000kib will change
Reply With Quote