View Single Post
  #2  
Old 23rd July 2008, 11:30
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,466
Thanks: 813
Thanked 5,253 Times in 4,119 Posts
Default

Quote:
suse 9.3 is to old and not supported anymore ?
Yes, Suse 9.3 is too old, there are no security updates available anymore.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote