View Single Post
  #5  
Old 30th January 2006, 17:53
st2xo st2xo is offline
Member
 
Join Date: Jan 2006
Location: Wiesloch [DE]
Posts: 47
Thanks: 3
Thanked 0 Times in 0 Posts
Default

Yes, thatīs it!

The "number of databases" setting was correct with "-1" or a number.
But the checkbox "mysql" wasnt checked and I havent seen it

I could sware it was checked at first time - eyes and brain are getting older. Thank you!
__________________
regards,
Stefan.
Reply With Quote