View Single Post
  #5  
Old 11th July 2008, 23:06
hairydog2 hairydog2 is offline
Senior Member
 
Join Date: Oct 2005
Posts: 196
Thanks: 9
Thanked 3 Times in 2 Posts
Default

Quote:
Originally Posted by sk_kgs View Post
My suggestion is Update the perl latest version & install required Perl modules.
Is this the current version?

Apache/2.2.3 (Debian) PHP/5.2.0-8+etch11 mod_ssl/2.2.3 OpenSSL/0.9.8c mod_perl/2.0.2 Perl/v5.8.8


I thought that 5.10 was out but there isn't an apt-get package as far as I know.
Reply With Quote