View Single Post
  #2  
Old 9th July 2008, 06:35
mspIggy mspIggy is offline
Member
 
Join Date: Jul 2008
Posts: 55
Thanks: 3
Thanked 0 Times in 0 Posts
Default

finally i found this

here is my fix - if anybody else ever needs this:
.............

very easy to do!

many thanks to hans
...............................

Probably .htaccess files are not allowed on your system.
You can add the following to the Apache directives field of your website:

<Directory "/var/www/web1/web">
Options FollowSymLinks
AllowOverride All
</Directory>

Where, web1 is your own webnumber.
__________________
Hans
Reply With Quote