View Single Post
  #4  
Old 29th January 2006, 08:29
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,714 Times in 2,556 Posts
Default

Quote:
Originally Posted by cybereatl
If am not wrong mod_ssl is included with Apache-2.0.54, and the latest version of Open_SSL (openssl-0.9.8a) will work with apache lastest??
Yes, that's right.
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote