View Single Post
  #3  
Old 29th January 2006, 06:01
cybereatl cybereatl is offline
Senior Member
 
Join Date: Jan 2006
Posts: 255
Thanks: 6
Thanked 2 Times in 2 Posts
Send a message via Yahoo to cybereatl
Default

It seems not working, is going to several mirrors but no removal instruccions or actions has been tooked.

What other options exist??

Besides of that, Mod_SSL and OpenSSL they won't work with Apache-2.0.54???

If am not wrong mod_ssl is included with Apache-2.0.54, and the latest version of Open_SSL (openssl-0.9.8a) will work with apache lastest??

Thanks for advise!!

Last edited by cybereatl; 29th January 2006 at 06:14.
Reply With Quote