View Single Post
  #10  
Old 18th August 2005, 16:28
hkaiser hkaiser is offline
Member
 
Join Date: Aug 2005
Posts: 32
Thanks: 0
Thanked 1 Time in 1 Post
Default

Hi,
this also do not work. I think the reason why it do not work is that the libaries are searched in /usr/lib but on an 64 bit system they are in /usr/lib64. Is it possible to change the directory setting in ispconfig from /usr/lib to usr/lib64? when I have tried to set the directive --with-zlib-dir=/usr/lib64/ i get the error that mysql can not be configured!? Please help me to find a solution! Thanks

hkaiser
Reply With Quote