View Single Post
  #3  
Old 30th June 2008, 18:26
antun antun is offline
Member
 
Join Date: Oct 2006
Location: San Francisco, CA
Posts: 38
Thanks: 7
Thanked 0 Times in 0 Posts
Default

Hi Hans,

I don't see a "Ruby" checkbox on the basis tab.

I've verified that ISPConfig 2.2.7 is successfully installed, by going to Tools>Software Version.

Is there anything else I have to install or update as far as Apache is concerned?

Thanks,

Antun
Reply With Quote