View Single Post
  #1  
Old 26th June 2008, 01:06
henk Maarse henk Maarse is offline
Junior Member
 
Join Date: Jun 2008
Posts: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Exclamation support for centos 5.2

that was a pity, installed centos5.2 on my server , and then started to install ispconfig ,

centos 5.2 is not supported

when is a update available with support for Centos5.2

Last edited by henk Maarse; 26th June 2008 at 01:18.
Reply With Quote
Sponsored Links