View Single Post
  #10  
Old 27th January 2006, 06:09
gimhan90 gimhan90 is offline
Senior Member
 
Join Date: Jan 2006
Posts: 139
Thanks: 2
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by falko
Then I suggest it's best to use yast instead of apt-get on SuSE 9.3 64-bit.
after failure of the apt-get installation, i tried with yast -i packgeone command.
Then i received this kind of error. I think this is because of apt-get mising library. please help me to work the yast -i packge command .

when i enter yast -i packgename

system said some system libries are missed . How do i resolve this and work with yast - i ?

Do i need to uninstall the apt-get ? if so pls let me know the steps to uninstall the asp-get ?



Thx in advance,
gimhan
Reply With Quote