View Single Post
Old 26th January 2006, 11:44
till till is online now
Super Moderator
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,380
Thanks: 833
Thanked 5,479 Times in 4,313 Posts

Originally Posted by domenico
I changed ISPConfig under management > Server > settings on the mail tab by checking Maildir box and now the received mail is putted into /home/www/
Okay, as you posted later that you use the imap package, youhave to uncheck the maildir checkbox again.

When the mail is delivered to /var/spool/mail/info file, you should be able to fetch it with pop3 and imap. Have you tried a normal mailclient like outlook or thunderbird instead of using the webmail program?
Till Brehm
Get ISPConfig support and the ISPConfig 3 manual from
Reply With Quote