View Single Post
  #7  
Old 13th June 2008, 17:06
jorizzzz jorizzzz is offline
Member
 
Join Date: May 2007
Location: Soest, Netherlands
Posts: 81
Thanks: 1
Thanked 4 Times in 2 Posts
Send a message via MSN to jorizzzz
Default

Quote:
Originally Posted by falko View Post
The problem is that mydomain.nl is listed in /etc/postfix/local-host-names. Did you set the Co-Domain mydomain.nl to external mailserver as well in ISPConfig (go to Co-Domains, select mydomain.nl, and then go to the Options tab)?
Yes it is set to external mailserver. The ispconfig messages aren't coming in as well... These are sent to the same e-mail address.

What is the best option for this? Remove the entry in local-host-names?
Reply With Quote