View Single Post
  #5  
Old 30th May 2008, 14:55
bup413 bup413 is offline
Junior Member
 
Join Date: May 2008
Posts: 6
Thanks: 0
Thanked 0 Times in 0 Posts
Default

I added the -r flag in /etc/sysconfig/saslauthd and tried again.
Here is the tail from the log file.

saslauthd[31401]: do_auth : auth failure: [user=test_user] [service=imap] [realm=] [mech=pam] [reason=PAM auth error]
Reply With Quote