View Single Post
  #2  
Old 4th May 2008, 01:09
hyperionza hyperionza is offline
Junior Member
 
Join Date: May 2008
Posts: 2
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Ive got the same problem on Ubuntu 7.10, server edition. also followed the perfect server setup to the letter, and got the same error, just in English: the PHP module that comes with ISPConfig is not compatible with your system. the installation ends here! <- something like that.
Reply With Quote