View Single Post
  #6  
Old 18th January 2006, 11:00
bluegrass bluegrass is offline
Member
 
Join Date: Jan 2006
Location: Pinas
Posts: 51
Thanks: 0
Thanked 1 Time in 1 Post
Send a message via Yahoo to bluegrass
Default

The error comes-out when I install gcc,

Error:
The following packages have unmet dependencies:
gcc: Depends: cpp (= 3.3.3-41) but 3.3.3-43.24 is to be installed

Broken packages
Reply With Quote