View Single Post
  #7  
Old 17th August 2005, 03:15
m u r m u r is offline
Senior Member
 
Join Date: Jul 2005
Posts: 152
Thanks: 13
Thanked 1 Time in 1 Post
Send a message via AIM to m u r Send a message via MSN to m u r
Default

I am new to Linux. I got the same error. I downloaded zlib 1.2.3, but am unsure how to install the package. The package is in my home folder, and I tried "tar xvfz zlib-1.2.3.tar.gz" and "tar -zxvf zlib-1.2.3.tar.gz" . . . but I still get the error.
Reply With Quote