View Single Post
  #4  
Old 23rd April 2008, 15:06
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,745 Times in 2,578 Posts
Default

Quote:
Originally Posted by gotting
[Mon Apr 21 07:21:55 2008] [error] an unknown filter was not added: PHP
Take a look here: http://www.howtoforge.com/forums/sho...che2_php%22%5D


Quote:
Originally Posted by gotting
[Mon Apr 21 07:21:59 2008] [error] server reached MaxClients setting, consider raising the MaxClients setting[/CODE]
Open /etc/apache2/apache2.conf and increase the value of MaxClients. Restart Apache afterwards.
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote