View Single Post
  #7  
Old 15th January 2006, 22:16
ruskicar ruskicar is offline
Junior Member
 
Join Date: Jan 2006
Location: Slovenia
Posts: 25
Thanks: 0
Thanked 0 Times in 0 Posts
Default

OK...it works now, but I had to add a c-client.cf file to /etc/ with following:
Quote:
I accept the risk
set disable-plaintext nil
Is this really risky? Is there any better method?

Regards, RuskiCar
Reply With Quote