View Single Post
  #8  
Old 15th January 2006, 15:04
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 34,623
Thanks: 792
Thanked 4,991 Times in 3,909 Posts
Default

Ok, seems that your gateway is not set.

Do you have a file: /etc/sysconfig/network

and in the file the setting:

GATEWAY=1.1.1.1

where you have to replace 1.1.1.1 with the internal IP address of your router (gateway).
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote