View Single Post
  #8  
Old 31st March 2008, 12:45
tiscarabee tiscarabee is offline
Junior Member
 
Join Date: Jan 2008
Posts: 4
Thanks: 0
Thanked 1 Time in 1 Post
Default

Hi Falko,

Sorry for long time, little holidays
The problem is checked, I received again my logwatch mails : I've modified the /etc/amavis/conf.d/20-debian_defaults and added my domain to the read hash list, like uncleCameron, with -18
I've made the modification too, proposed here :
http://www200.pair.com/mecham/spam/c...avisd-new.html

Clamav don't speak anymore in my logwatch to annonce his updates (freshclam), so I've just modified my freshclam.conf and putting true on the following options : LogVerbose true & LogSyslog true. Wait and see my tomorrow logwatch.

have a nice day !
Reply With Quote