View Single Post
  #10  
Old 12th March 2008, 20:47
satyannair satyannair is offline
Junior Member
 
Join Date: Feb 2007
Posts: 8
Thanks: 0
Thanked 0 Times in 0 Posts
Default Ubuntu 7.10 not supported

install_ispconfig# ./setup
Debian lenny/sid.0
ERROR: Ihr Betriebssystem wird nicht unterstützt! / Your operating system is not supported! / Votre systeme d'exploitation n'est pas supporté!

i have the stable version installed i.e 2.2.21

am i the only one getting this error?
Reply With Quote