View Single Post
  #4  
Old 11th March 2008, 20:46
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,739 Times in 2,574 Posts
Default

Quote:
Originally Posted by bogdan747
also 81 shows apache but not openssl version
ISPConfig's Apache is configured to show as few details as possible.

Quote:
Originally Posted by bogdan747
So to upgrade versions for ISPconfig to use them I have to to install all the packages in the correct order, as in - opessl, then modssl, then php5.2.5, and so on ending with apache?
I'd just wait for the next ISPConfig version and then install that.
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote