View Single Post
  #2  
Old 11th March 2008, 12:02
till till is online now
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 36,788
Thanks: 840
Thanked 5,612 Times in 4,423 Posts
Default

Please try to set the variable $go_info["server"]["apache2_php"] from both to addhandler in the file /home/admispconfig/ispconfig/lib/config.inc.php and then edit / change a website setting in the interface and click on save.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote