View Single Post
  #27  
Old 9th March 2008, 20:31
rafael-ec rafael-ec is offline
Member
 
Join Date: Jul 2007
Posts: 57
Thanks: 15
Thanked 7 Times in 5 Posts
Default

I have version 2.2.18 in CentOS 4.6 up to date. I saw there where problemas updating to version 2.2.19, would I have this problems if I update to 2.21?

Regards,

Rafael
Reply With Quote