View Single Post
  #26  
Old 28th February 2008, 13:23
swieep swieep is offline
Junior Member
 
Join Date: Oct 2007
Posts: 17
Thanks: 3
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by till
To disable spamassassin, you will have to edit one user in the ispconfig interface and click on save after you chnaged the ispconfig database. Otherwise the changes were not written to the config files.
Thank you, I will update/save a user..

Ofcourse I want to use spamassassin.. is there a solution so I can enable it again, it worked up to 2.2.1x..
Reply With Quote