View Single Post
  #2  
Old 15th August 2005, 21:19
falko falko is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 41,701
Thanks: 1,900
Thanked 2,747 Times in 2,578 Posts
Default

You should change $go_info["server"]["server_url"] in /home/admispconfig/ispconfig/lib/config.inc.php.
And then you should have a look at your settings under Management -> Server -> Settings.
__________________
Falko
--
Download the ISPConfig 3 Manual! | Check out the ISPConfig 3 Billing Module!

FB: http://www.facebook.com/howtoforge

nginx-Webhosting: Timme Hosting | Follow me on:
Reply With Quote