View Single Post
  #9  
Old 13th February 2008, 00:21
planet_fox planet_fox is offline
Senior Member
 
Join Date: Jun 2006
Location: Munic
Posts: 308
Thanks: 14
Thanked 8 Times in 6 Posts
Send a message via Skype™ to planet_fox
Default

Hi Falco

I have problem, i have update do. My php sites run with php5. I want run with
php5 over suphp. I have see my suphp.conf is change .

can I change to my old config or how can I run php4 and php5 on server with this change from ispconfig
Code:
[handlers]
;Handler for php-scripts
x-httpd-php=php:/home/admispconfig/ispconfig/tools/suphp/usr/bin/php-wrapper
Reply With Quote