View Single Post
  #5  
Old 2nd January 2006, 00:14
zer0_g666 zer0_g666 is offline
Member
 
Join Date: Nov 2005
Location: Newcastle, Northeast England
Posts: 60
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by till
If you have hostname lookups enabled in your proftpd.conf, try to disbale it.
Ive tried both on and off and it doesnt seem to make any difference
Reply With Quote