View Single Post
  #7  
Old 30th January 2008, 03:50
malinens malinens is offline
Member
 
Join Date: Jan 2008
Posts: 36
Thanks: 0
Thanked 0 Times in 0 Posts
Default

I have reinstalled vsftpd and enabled local_umask=022 and it works!
thank you very much
Reply With Quote