View Single Post
  #3  
Old 29th January 2008, 10:28
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,769
Thanks: 821
Thanked 5,331 Times in 4,183 Posts
Default

Please configure the permissions of the bind directories as described in the perfect setup guide. Then make sure that the path for the bind config files is set correctly in ISPConfig under managament > server > settings.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote