View Single Post
  #3  
Old 26th January 2008, 06:39
wpwood3 wpwood3 is offline
Senior Member
 
Join Date: Oct 2007
Location: Atlanta, GA USA
Posts: 197
Thanks: 21
Thanked 31 Times in 21 Posts
Exclamation

Quote:
Originally Posted by crypted
This error also pertains to the CentOS 5.x branch. The GCC default install is the latest version, 4.1.2, but the error still persists.
This is absolutely false!
__________________
CentOS 5.4 64bit (the Perfect Setup)
ISPConfig 2.2.40
WP3 Photography
Reply With Quote