View Single Post
  #2  
Old 26th January 2008, 04:49
crypted crypted is offline
Senior Member
 
Join Date: Dec 2006
Location: Oklahoma, USA
Posts: 429
Thanks: 3
Thanked 14 Times in 6 Posts
Default

This error also pertains to the CentOS 5.x branch. The GCC default install is the latest version, 4.1.2, but the error still persists.

I am currently in the middle of ./setup again with the recommended patch and it seems to be installing.


SOLVED: Till's solution does solve the issue with the later versions of some operating systems that include the latest GCC. I can't figure out why this still occurs... It does, such is life. Apply the patch (line replacement in file) and keep on trucking.

Last edited by crypted; 26th January 2008 at 05:50.
Reply With Quote