View Single Post
  #3  
Old 30th December 2005, 19:58
pontifex pontifex is offline
Member
 
Join Date: Aug 2005
Posts: 78
Thanks: 0
Thanked 0 Times in 0 Posts
Default

Quote:
Originally Posted by pontifex
Addtional:
now i have patched a clean source version (2.2.4) no errors came up. BUT when i looked at the folder the tls-deb was missing (dpkg -i postfix-tls_2.2.4-1_i386.deb)

what am i doing wrong?????
Hi I found this info:

# !!! Postfix 2.2 extra info
# If postfix 2.2 is used there is no postfix-tls created.
# TLS is includes in postfix 2.2

this updater here might be intresing for someone:

LInk: http://forums.high5.net/lofiversion/...php/t2615.html
Reply With Quote