Thread: dovecot problem
View Single Post
  #2  
Old 23rd January 2008, 09:46
topdog topdog is offline
Senior Member
 
Join Date: Jan 2008
Location: South Africa
Posts: 1,352
Thanks: 0
Thanked 154 Times in 151 Posts
Default

Thats a bug in redhat 5.x to fix it you need to do the following

In your /etc/dovecot.conf set this option
Code:
login_process_size = 64
Then restart dovecot
Reply With Quote