View Single Post
  #3  
Old 7th January 2008, 10:58
stephentang stephentang is offline
Junior Member
 
Join Date: Jan 2008
Posts: 1
Thanks: 0
Thanked 1 Time in 1 Post
Smile

I found this problem happened on my Fedora 6 X86_64 server.
I have unstall the 64-bit version sarg,

rpm -e sarg-2.2.3.1-1.fc6.rf

then, I install the 32-bit version instead. it request for some packages for like libgd and libXpm, just get the 32-bit version and install before install the 32-bit Sarg

Reply With Quote