View Single Post
  #5  
Old 4th January 2008, 22:32
JEU JEU is offline
Member
 
Join Date: Jan 2008
Location: Argentina
Posts: 30
Thanks: 2
Thanked 4 Times in 4 Posts
Default

good one! i have installed php5-mysql package but not the php4-mysql package now i did it and im obtaining some error but is mysql query relative so it works!!!. Btw... why i have php5 support and php4 if apache2 is actually using just php4 can i uninstall all those php5 related packages?
Reply With Quote