View Single Post
  #10  
Old 31st December 2007, 01:44
Hans Hans is offline
Moderator
 
Join Date: Dec 2005
Location: Montfoort, The Netherlands
Posts: 2,256
Thanks: 212
Thanked 648 Times in 294 Posts
Default

I would suggest to do an:

updatedb
apt-get update
apt-get install bind9

But you've installed bind9_9.3.4-2etch1_i386.deb already..

It's rather late now, so go to sleep now

Good luck
__________________
Hans

MrHostman | Master in managed hosting
Reply With Quote