View Single Post
  #6  
Old 31st December 2007, 01:29
Hans Hans is offline
Moderator
 
Join Date: Dec 2005
Location: Montfoort, The Netherlands
Posts: 2,257
Thanks: 213
Thanked 648 Times in 294 Posts
Default

The Bind documentation says this about your error:
The capability module, part of "Linux Security Modules/LSM", has not been loaded into the kernel.

Why did you not change the sources.list as i suggested first, followed by an apt-get update ? I think things are messed up now
__________________
Hans

MrHostman | Master in managed hosting
Reply With Quote