View Single Post
  #8  
Old 30th December 2007, 16:18
till till is offline
Super Moderator
 
Join Date: Apr 2005
Location: Lüneburg, Germany
Posts: 35,504
Thanks: 813
Thanked 5,265 Times in 4,129 Posts
Default

Please make sure that you have the maildir checkbox enabled in ISPConfig under management > server > settings and that you sent a email to the account first.
__________________
Till Brehm
--
Get ISPConfig support and the ISPConfig 3 manual from ispconfig.org.
Reply With Quote