Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: edo660
Forum: HOWTO-Related Questions 3rd November 2009, 02:25
Replies: 5
Views: 4,705
Posted By edo660
i think i just found the problem...in the virtual...

i think i just found the problem...in the virtual mailbox folder there's a maildirsize file, containing a hardcoded value (which was the original value when i setup the accounts)

changed that, and...
Forum: HOWTO-Related Questions 31st October 2009, 04:47
Replies: 5
Views: 4,705
Posted By edo660
no errors at all (and nothing in...

no errors at all (and nothing in mail.err/.info.warn relating to quotas or even the account doing it)

basically i'm using imap, and have an imap folder. when i originally setup the account i gave...
Forum: HOWTO-Related Questions 29th October 2009, 14:49
Replies: 5
Views: 4,705
Posted By edo660
dragging an old thread back here...but i have the...

dragging an old thread back here...but i have the exact same problem. getting 'over quota' errors (Virtual Users And Domains With Postfix, Courier, MySQL And SquirrelMail (Debian Lenny)) but...
Forum: Installation/Configuration 24th April 2007, 08:45
Replies: 12
Views: 7,411
Posted By edo660
well thats weird because it failed from /root and...

well thats weird because it failed from /root and /tmp but worked from /home/adminispconfig...
Forum: Installation/Configuration 21st April 2007, 21:45
Replies: 12
Views: 7,411
Posted By edo660
hmmm i installed it from another users directory,...

hmmm i installed it from another users directory, and it has worked...they should really mention something about that in the install doc's (and maybe in the how-to from here itself?)
Forum: Installation/Configuration 21st April 2007, 16:03
Replies: 12
Views: 7,411
Posted By edo660
there are a few error's relating to not being...

there are a few error's relating to not being able to find binaries of spamassin and clamav i think (though its not apparently needed i thought?) . and there is plenty of free disk space, around...
Forum: Installation/Configuration 20th April 2007, 22:15
Replies: 12
Views: 7,411
Posted By edo660
install fails, debian etch 4.0

Hi there, been using these how-to's for ages now with great success...until now.

trying to get ISPconfig working on my friends VPS, using debian etch. i follow the debian etch guide to the T, but...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +2. The time now is 15:49.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.