Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: k9www
Forum: Installation/Configuration 3rd October 2006, 04:50
Replies: 1
Views: 2,950
Posted By k9www
Unhappy All emails delivered to catch-all in host domain

Running Suse 10.1 using howtoforge setup and ISPConfig install. Created 5 domains and it looked like things were going great with email delivery. Realized no webmail installed by default so I...
Forum: Installation/Configuration 28th September 2006, 14:50
Replies: 2
Views: 3,469
Posted By k9www
Reboot did the trick

Not sure if it was some updates that came down or the fact that I had been logged in (but then logged out) of ISPConfig on the local console and then went to my laptop to login to ISPConfig - but a...
Forum: Installation/Configuration 28th September 2006, 14:50
Replies: 7
Views: 3,687
Posted By k9www
Reboot did the trick

Not sure if it was some updates that came down or the fact that I had been logged in (but then logged out) of ISPConfig on the local console and then went to my laptop to login to ISPConfig - but a...
Forum: Installation/Configuration 28th September 2006, 03:26
Replies: 2
Views: 3,469
Posted By k9www
Unhappy ISPConfig running VERY slow

Have ISPConfig running on a dual processor machine with 2GB RAM and it is taking a very long time for the pages to load up. Processors are idle most of the time so there is nothing going on....
Forum: Installation/Configuration 28th September 2006, 03:24
Replies: 7
Views: 3,687
Posted By k9www
Cannot be Saved error messages

In multiple parts of the ISPConfig interface, I am receiving the following error:

"Your changes cannot be saved because this item is currently being updated. Please try again later."

This is...
Forum: Installation/Configuration 14th February 2006, 03:49
Replies: 3
Views: 9,101
Posted By k9www
Cool I found the same thing and posted in a different...

I found the same thing and posted in a different forum probably my bad, but here is what I did to get it going.

/etc/init.d/courier-authdaemon start
/etc/init.d/courier-pop start

Then to make...
Forum: HOWTO-Related Questions 14th February 2006, 03:27
Replies: 1
Views: 5,012
Posted By k9www
Thumbs up ISP Server Setup - OpenSUSE 10 - POP3

First off - THANK YOU. This is an awsome setup.

I used both Ubuntu and Suse setups. My server didn't like Ubuntu much but Suse with ACPI disabled worked great. OK - enough of that. :)

What I...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT +2. The time now is 12:56.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.