Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 12 of 12
Search took 0.00 seconds.
Search: Posts Made By: raiman
Forum: General 13th September 2011, 10:50
Replies: 3
Views: 1,099
Posted By raiman
Yes im using Dovecot, and ty for info, i hope fix...

Yes im using Dovecot, and ty for info, i hope fix will be applied.
Forum: General 13th September 2011, 09:16
Replies: 3
Views: 1,099
Posted By raiman
Autoresponder problem

Hello, i have some problems with auto responder. When i set date to turn on auto responder, for example tomorrow at 13:00 ant save changes, auto responder turns on immediately ignoring time when it...
Forum: General 13th September 2011, 08:57
Replies: 14
Views: 3,568
Posted By raiman
For upgrade from php 5.1.6 to 5.3.3 you need...

For upgrade from php 5.1.6 to 5.3.3 you need first uninstall php 5.1.6 if i remember correct when i done this on my test server, phpmyadmin was removed as dependence with php5.1.6. After php 5.3.3...
Forum: General 8th April 2011, 15:38
Replies: 6
Views: 1,704
Posted By raiman
ty, in system > server config > email > POP3/IMAP...

ty, in system > server config > email > POP3/IMAP Daemon was selected courier, now changed to Dovecot, and problem solved.

thx.
Forum: General 8th April 2011, 13:49
Replies: 6
Views: 1,704
Posted By raiman
pop3/imap Dovecot.

pop3/imap Dovecot.
Forum: General 8th April 2011, 13:01
Replies: 6
Views: 1,704
Posted By raiman
Hello, updated to 3.0.3.3 RC1 problem still...

Hello, updated to 3.0.3.3 RC1 problem still there, after creating mailbox test@test.com in /var/vmail/test.com/test (owner vmail:vmail) and content of dir is maildir, with (vmail:vmail), and after...
Forum: General 5th April 2011, 15:30
Replies: 6
Views: 1,704
Posted By raiman
ISPConfig 3.0.3.2 vmail owner group

Hello, i have little problem with owner and group, after creating mailbox example test@test.com in test.com folder appears folder test, owner and group after mailbox creation is vmail, then after...
Forum: Installation/Configuration 1st September 2010, 13:53
Replies: 7
Views: 10,019
Posted By raiman
So my solution was: removed courier, maildrop...

So my solution was: removed courier, maildrop etc. installed dovecot using this http://www.howtoforge.com/perfect-server-centos-5.5-x86_64-ispconfig-3 manual, reinstalled ispconfig 3, in...
Forum: Installation/Configuration 27th August 2010, 08:44
Replies: 7
Views: 10,019
Posted By raiman
Yes, services was reconfigured. Maybe there is a...

Yes, services was reconfigured. Maybe there is a problem with my mistake when i skiped tutorial part where i need to uninstall dovecot ? I had problems with postfix after upgrade becouse dovecot. How...
Forum: Installation/Configuration 26th August 2010, 10:21
Replies: 7
Views: 10,019
Posted By raiman
I restarted courier-authlib, when results in logs...

I restarted courier-authlib, when results in logs was the same i just rebooted vm and still the same error occurs.
Forum: Installation/Configuration 26th August 2010, 09:43
Replies: 7
Views: 10,019
Posted By raiman
Ty for answer, i commented out MYSQL_QUOTA_FIELD...

Ty for answer, i commented out MYSQL_QUOTA_FIELD quota, restarted service but still getting the same error.


here is my authmysaqlrc file content:

MYSQL_SERVER localhost
MYSQL_USERNAME...
Forum: Installation/Configuration 25th August 2010, 13:42
Replies: 7
Views: 10,019
Posted By raiman
ISPConfig 3 problems with autoresponder

Hi all, first sorry for bad english.

i have problems with autoresponder, it doesnt work.
OS: CentOS 5.5 upgraded from 5.4
ISPConfig first installed 3.0.1.9, now updated to 3.0.2.2
For...
Showing results 1 to 12 of 12

 
Forum Jump

All times are GMT +2. The time now is 05:54.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.