Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: pligor
Forum: HOWTO-Related Questions 9th December 2012, 23:41
Replies: 1
Views: 5,406
Posted By pligor
Question adding main device into raid-array not working

This command is successful:
mdadm --create /dev/md0 --level=1 --raid-disks=2 missing /dev/sdb1

However when I am trying to add the main device with this command:
mdadm --add /dev/md0 /dev/sda1...
Forum: HOWTO-Related Questions 8th December 2012, 18:32
Replies: 7
Views: 4,060
Posted By pligor
Arrow Redirect

dear falco thanks for the tip!
I would like to redirect your attention to this thread where you can find my main problem for setting up software raid 1:...
Forum: HOWTO-Related Questions 8th December 2012, 00:54
Replies: 1
Views: 5,406
Posted By pligor
Arrow raid-1 on ubuntu 12.04

I was following this tutorial: http://www.howtoforge.com/how-to-set-up-software-raid1-on-a-running-lvm-system-incl-grub2-configuration-ubuntu-11.10-p2

and I tried to recreate it for ubuntu 12.04...
Forum: HOWTO-Related Questions 7th December 2012, 20:54
Replies: 7
Views: 4,060
Posted By pligor
Arrow So sda1 and sda5 only?

I know this is an old post but some things have changed since 10.04

I am currently using 12.04
By default with a regular ubuntu installation in a pc with a single drive is to have the...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 17:46.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.