Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.00 seconds.
Search: Posts Made By: nliebherr
Forum: Installation/Configuration 20th August 2007, 14:00
Replies: 18
Views: 9,471
Posted By nliebherr
Hm, nobody an other ideas?

Hm, nobody an other ideas?
Forum: Installation/Configuration 18th August 2007, 15:15
Replies: 18
Views: 9,471
Posted By nliebherr
Still the same: General settings checking...

Still the same:

General settings
checking whether to include gcov symbols... no
checking whether to include debugging symbols... no
checking layout of installed files... PHP
checking path to...
Forum: Installation/Configuration 17th August 2007, 16:03
Replies: 18
Views: 9,471
Posted By nliebherr
When looking into Yast, both zlib and zlib-devel...

When looking into Yast, both zlib and zlib-devel Version 1.2.3 are installed.
Maybe ISPConfig expects them at another location?
How do I find where the needed files are and how do I tell ISPConfig...
Forum: Installation/Configuration 17th August 2007, 13:57
Replies: 18
Views: 9,471
Posted By nliebherr
Problem installing ISPConfig on Suse10.1

Hi!

I am trying to install ISPConfig on my Suse 10.1 Box.
I followed the "The Perfect Setup - SuSE 10.1 (32-bit)" tutorial. But when I try to install ISPConfig, I get the following error:
...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 13:34.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.