Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 17 of 17
Search took 0.00 seconds.
Search: Posts Made By: swieep
Forum: Installation/Configuration 5th January 2009, 10:51
Replies: 2
Views: 2,705
Posted By swieep
Thumbs up Ok thank you.. I will delete see if I have those...

Ok thank you.. I will delete see if I have those dirs and delete the rest.. (do not use squirrel so that dir should not exist ;))
Forum: Installation/Configuration 28th December 2008, 14:42
Replies: 2
Views: 2,705
Posted By swieep
Question size of /home/admispconfig/ispconfig/temp

Hello,

I searched around the forum but could not find this issue..

I was creating a backup before I upgrade to a new version of ispconfig. But the tar command took quite some time.
After the...
Forum: Feature Requests 18th December 2008, 13:45
Replies: 1
Views: 6,507
Posted By swieep
Password generator.

Hello,

I would like to have on the forms where you need a password to have a button to generate a password.

I now start a seperate program for that or use an online generator.. but to have it...
Forum: Tips/Tricks/Mods 23rd April 2008, 22:49
Replies: 106
Views: 80,601
Posted By swieep
True.. true.. The Sticky menu's I read once,...

True.. true..

The Sticky menu's I read once, but forgot about it so I wil have a look and install it..
Forum: Tips/Tricks/Mods 21st April 2008, 19:51
Replies: 106
Views: 80,601
Posted By swieep
Hi, I did not remove the SkipHost from the...

Hi,

I did not remove the SkipHost from the model.conf and it works as designed. That is from now the hosts are skipped the one alread in the stats are not skipped.

So thank you for your...
Forum: Tips/Tricks/Mods 20th April 2008, 18:43
Replies: 106
Views: 80,601
Posted By swieep
Hi, No, the entry's are not double.. The...

Hi,

No, the entry's are not double.. The problem was without the >> the file only contains the .local info, in this case only SkipHosts and awstats was complaining about not finding the needed...
Forum: Tips/Tricks/Mods 17th April 2008, 15:42
Replies: 106
Views: 80,601
Posted By swieep
Hi, Thank you for the quick reply.. ...

Hi,

Thank you for the quick reply..

When I created the local file and runned the crontab entry for awstats I got an error.

Found out you used just one >

exec( "echo 'Include...
Forum: Tips/Tricks/Mods 17th April 2008, 09:37
Replies: 106
Views: 80,601
Posted By swieep
Hi djtremors I found 2 awstats.model.conf ...

Hi djtremors

I found 2 awstats.model.conf

> locate awstats.model.conf
/etc/awstats/awstats.model.conf
/home/admispconfig/ispconfig/web/ispc.awstats/awstats.model.conf

And they are...
Forum: Tips/Tricks/Mods 10th April 2008, 18:24
Replies: 106
Views: 80,601
Posted By swieep
SkipHosts

Hi DJ Tremors,

I put a few SkipHosts in the /etc/awstats/ config files.

But this morning they where gone, are the config files overwritten with default values every night?

I do not want to...
Forum: Installation/Configuration 2nd April 2008, 16:26
Replies: 18
Views: 5,283
Posted By swieep
Unhappy Setting Signalfile Failed: update

21.02.2008 - 15:37:33 => - Setting Signalfile Failed: insert
21.02.2008 - 15:37:44 => - Setting Signalfile Failed: insert
21.02.2008 - 15:45:41 => - Setting Signalfile Failed: insert
...
Forum: General 28th February 2008, 13:23
Replies: 31
Views: 14,822
Posted By swieep
Thank you, I will update/save a user.. ...

Thank you, I will update/save a user..

Ofcourse I want to use spamassassin.. is there a solution so I can enable it again, it worked up to 2.2.1x..
Forum: General 28th February 2008, 12:31
Replies: 31
Views: 14,822
Posted By swieep
Question Spamassassin CPU usage. server not responding. mysql connections killed.

Hi,

I upgraded 2 day's ago to 2.2.21 on 2 servers. It looked everything went ok.

Then I got into trouble with clamav and spamassassin.

I installed the clamavd (thank you Morons) and the...
Forum: Tips/Tricks/Mods 24th October 2007, 09:37
Replies: 242
Views: 292,684
Posted By swieep
Thank you.. I will have a look in the...

Thank you..



I will have a look in the forum, it's not only about the scroll down menu's, it's more about the side menu is now displayed horizontal in a not so nice manner.



I will give...
Forum: Tips/Tricks/Mods 22nd October 2007, 20:52
Replies: 242
Views: 292,684
Posted By swieep
icons and left menu

Hi,

Today I installed the beta-2 from you website and I also mis the icons.



I see the apache2.conf was backupped and apache was restarted but there is no change in made in apache2.conf...
Forum: General 22nd October 2007, 20:47
Replies: 4
Views: 4,516
Posted By swieep
solved

Today I was busy with the catch-all problem and I emptied all the recycle bins.

The catch-all problem was solved by making a technical domain the mail server's name and strangly emptying all the...
Forum: General 15th October 2007, 18:55
Replies: 4
Views: 4,516
Posted By swieep
Hi thanks for your reply and sorry for may late...

Hi thanks for your reply and sorry for may late response..

For this website there are no accounts starting with contact of contacts..
If there where accounts it would be logical the aliasses...
Forum: General 10th October 2007, 19:58
Replies: 4
Views: 4,516
Posted By swieep
Cannot add the email alias: contact or contacts

Hi,

I have ISPConfig 2.2.17 running on ubuntu 7.04 server.

It works great!!! thanks..

One of my admins came with a strange 'bug/feature'.

When he tries to add the email alias with the...
Showing results 1 to 17 of 17

 
Forum Jump

All times are GMT +2. The time now is 10:40.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.