Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.01 seconds.
Search: Posts Made By: OdinsChrist
Forum: Installation/Configuration 17th November 2006, 15:38
Replies: 3
Views: 3,166
Posted By OdinsChrist
Thanks

Hi Till,
thanks for the fast reply.

You're one of the developers of ISPConfig, aren't you? Most ISP's provides one of this 'cloaked url forwarding'-options in their CPanel. Maybe it's a nice...
Forum: Installation/Configuration 16th November 2006, 21:14
Replies: 3
Views: 3,166
Posted By OdinsChrist
How can I realise 'URL Frames'?

Hi community!

For my understanding, there's another question.

Challenge:

I want to get the webalizer statistics with a subdomain i.e. http://stats.foobar.com/.

My current method of...
Forum: Installation/Configuration 16th November 2006, 20:44
Replies: 2
Views: 3,129
Posted By OdinsChrist
Thumbs up Now it works. Problems with my 2nd DNS.

Hi!

Now it works! There was no problem with bind.

My 2nd DNS (slave) didn't work correctly. It's a hardware router from avm... Strange and stessful!

Sorry for the big Mexican wave!

Bye...
Forum: Installation/Configuration 14th November 2006, 23:06
Replies: 2
Views: 3,129
Posted By OdinsChrist
Post Same host 'www' at (n) domain at the same ip doesn't work

Maybe I've got a similar problem with bind9. Sorry, that I'm asking for that but I don't find an answer which fits my probs.

I'm new to dns with Linux. Resp. I've got not much experience with it....
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 06:32.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.