Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 15 of 15
Search took 0.01 seconds.
Search: Posts Made By: AZMel
Forum: Installation/Configuration 11th January 2007, 20:55
Replies: 3
Views: 5,820
Posted By AZMel
Yes, the system was being bogged down by all the...

Yes, the system was being bogged down by all the clamscan and spamassassin that was held up in the queue. It took about an hour to clear up after fixing my botched upgrade.

Now the top looks like...
Forum: Installation/Configuration 11th January 2007, 20:39
Replies: 8
Views: 5,123
Posted By AZMel
Well I believe I fixed it. I followed the...

Well I believe I fixed it. I followed the instructions I used to build the system in the first place http://www.howtoforge.com/perfect_setup_ubuntu_5.10 and removed all the installed items and...
Forum: Installation/Configuration 11th January 2007, 20:20
Replies: 3
Views: 5,820
Posted By AZMel
Question on Clamscan and SpamAssassin

Is it normal for a system to run like this?

Tasks: 238 total, 30 running, 201 sleeping, 0 stopped, 7 zombie
Cpu(s): 97.3% us, 2.7% sy, 0.0% ni, 0.0% id, 0.0% wa, 0.0% hi, 0.0% si
Mem:...
Forum: Installation/Configuration 11th January 2007, 14:05
Replies: 8
Views: 5,123
Posted By AZMel
Hi Till. Thanks for the reply. Here's what you...

Hi Till. Thanks for the reply. Here's what you requested.


Ping Result:

PING localhost.localdomain (127.0.0.1) 56(84) bytes of data.
64 bytes from localhost.localdomain (127.0.0.1):...
Forum: Installation/Configuration 11th January 2007, 05:31
Replies: 8
Views: 5,123
Posted By AZMel
Here are some more details. This is a...

Here are some more details.

This is a complete listing of a failed E-mail
Return-Path: <>
X-Spam-Checker-Version: SpamAssassin 3.1.7 (2006-10-05) on www.yyy.org
X-Spam-Level:
X-Spam-Status:...
Forum: Installation/Configuration 11th January 2007, 04:15
Replies: 8
Views: 5,123
Posted By AZMel
I did not think to say this earlier but this...

I did not think to say this earlier but this happened after i upgraded from ispconfig 2.1.0 to 2.2.9.
Forum: Installation/Configuration 11th January 2007, 01:45
Replies: 8
Views: 5,123
Posted By AZMel
local-host-names already had...

local-host-names already had localhost.localdomain listed and /etc/hosts does have localhost.localdomain pointing to 127.0.0.1. Anything else I can try?

And one more item to note, I was notified...
Forum: Installation/Configuration 11th January 2007, 00:46
Replies: 8
Views: 5,123
Posted By AZMel
Undelivered Mail - What could I have missed in configuration?

I have 25 users setup and all work fine but my account keeps getting this e-mail about every 20 seconds or so. I am able to send and receive e-mails, this one just happens to keeps showing up in my...
Forum: Installation/Configuration 6th January 2006, 17:31
Replies: 8
Views: 6,067
Posted By AZMel
Thanks :cool:

Thanks :cool:
Forum: Installation/Configuration 6th January 2006, 17:20
Replies: 8
Views: 6,067
Posted By AZMel
Turn off defang?

I am running with postfix. How do I turn off the defang on mime attachments?

Thanks,
Mel
Forum: General 3rd January 2006, 23:53
Replies: 17
Views: 6,485
Posted By AZMel
This works on my 64 bit system. :D How do I...

This works on my 64 bit system. :D

How do I Americanize the format into MM/DD/YY?

Mel
Forum: General 18th November 2005, 20:53
Replies: 17
Views: 6,485
Posted By AZMel
I'm having the same problem with the date and...

I'm having the same problem with the date and time. Anyone have a solution yet? If it is timezone related I am in the US/Arizona timezone.

Thanks,

Mel
Forum: Installation/Configuration 18th November 2005, 20:48
Replies: 6
Views: 7,930
Posted By AZMel
Never claimed it was a bug ;) I figured out...

Never claimed it was a bug ;)

I figured out my second problem having to do with e-mail from outside the firewall. I created two sites through ISPConfig. One a test site and the other which will...
Forum: Installation/Configuration 18th November 2005, 17:39
Replies: 6
Views: 7,930
Posted By AZMel
Actually I found that the inability to access the...

Actually I found that the inability to access the webmail part not to be on the firewall side. I did some digging in the config files in /home/admispconfig/ispconfig/lib/config.inc.php and found...
Forum: Installation/Configuration 17th November 2005, 22:43
Replies: 6
Views: 7,930
Posted By AZMel
ISPConfig configuration or ipcop firewall being the cause of trouble?

Hi,

I currently have IPCop 1.4.8 running with ISPConfig with the WebMail addon on the ORANGE network. I have ports 25 and 110 being forwarded from the firewall to ISPConfig. While I work from...
Showing results 1 to 15 of 15

 
Forum Jump

All times are GMT +2. The time now is 03:20.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.