Go Back   HowtoForge Forums | HowtoForge - Linux Howtos and Tutorials > Search Forums

Do you like HowtoForge? Please consider supporting us by becoming a subscriber.
Showing results 1 to 4 of 4
Search took 0.03 seconds.
Search: Posts Made By: shadoza
Forum: Installation/Configuration 6th May 2010, 02:20
Replies: 2
Views: 3,122
Posted By shadoza
That worked... thanks!

That worked... thanks!
Forum: Installation/Configuration 4th May 2010, 03:40
Replies: 2
Views: 3,122
Posted By shadoza
sites don't work without www

Hello all. I have an issue with the webpages not being found if I don't type in the www. before the domain name. If i type www.mydomain.com it works just fine. If I type mydomain.com it doesn't...
Forum: Installation/Configuration 23rd December 2007, 15:14
Replies: 4
Views: 5,695
Posted By shadoza
Good News! It worked for me. If you have the...

Good News! It worked for me. If you have the same problem where no matter what you can't get the sudo to work, and the /etc/sudoers is listed but when you try to access it, it says it doesn't...
Forum: Installation/Configuration 23rd December 2007, 14:35
Replies: 4
Views: 5,695
Posted By shadoza
Think I Solved Your Problem

Hi. I am super new to linux, about two weeks. I am installing 7.10 to try out some layer 7 filtering applications. I had clean installed the server using the whole disk a couple of times due to...
Showing results 1 to 4 of 4

 
Forum Jump

All times are GMT +2. The time now is 03:04.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2014, vBulletin Solutions, Inc.